14th November 2017

CR-Diffusion-1 INCIDENT: Dossier media vide

Soucis sur le listage des titres présent sur la radio en back comme en front
le serveur ne renvoie pas les fichier présent.
Song Request indisponible.
Intervention prévue demain (15/11/17) a partire de 14h.

UPDATE 15/11/17 14:29
Mise en maintenance des stations.
Début de l'intervention.

UPDATE 15/11/17 15:35
Deux station sur 3 sont de retours.

UPDATE 16/11/17 14:21
bug du broadcaster, nous sommes entrains de chercher un solution.

UPDATE 18/11/17 11:56AM
le bug a etait transmis aux developpeur du software.