11th July 2019

Migration Broadcaster, scheduled 7 months ago

Dans le cadre de l’amélioration de nos services, le broadcaster de Cloudsdale Radio sera migré sur un nouveau serveur.
La maintenance devrait s’effectuer sans coupure, cependant le transfère des bases de donnée musicale demande énormément de bande passantes. Des parlementairement/lag peuvent être ressenties pendent l’écoute et peuvent se propager sur le Live Stream sur YouTube. (Nous garantissions cependant aucune coupure franche sur YouTube.)

UPDATE 11:09PM 11/07/19
le nouveau broadcaster a démarré correctement, le téléchargement de la banque musical de 200Gb a commencé.

UPDATE 11:25PM 11/07/19
Le transfère ses effectués correctement vers nos nouvelles machines, L’upload vers la machine finale et le traitement vient de démarré.
À la vue de notre réseau interne celle-ci devrait prendre quelques minutes. Cependant un tri va être effectué dans les musiques a déprogrammé pour une future mise à jours de Cloudsdale Radio.

UPDATE 12:08AM 12/07/19
La maintenance se déroule comme prévu, nous allons bientôt mettre à jours le site vers le nouveau broadcaster qui dispose de nouvelles adresse pendent la propagation des DNS.
l’avancement de la migration du site est consultable ici. Migration Site Cloudsdale Radio

UPDATE 12:45AM 12/07/19
La configuration DNS a été mise à jours sur le nouveau Broadcaster.
Nous attendons la propagation des DNS.
Ceci conclut notre maintenance de ce soir.
Nous restons en monitoring le temps de la propagation.