8th February 2019

CR-Diffusion-Backup Incident Sirius Media Group.

Le serveur CR-Diffusion-Backup et le relay france sont indisponible. Plus d'info: http://status.siriusmediagroup.com/incident/8
Impact sur nos services.
Le serveur de secours se déconnecte par moment. Il faut le reconnecter à la main.
Il se peut que le site de production soit hors ligne quelques minutes de façon aléatoire.

UPDATE 3:15PM 08/02/19
Nous avons passé le broadcaster01 en mode maintenance pour le moment en attendant que le réseaux redevienne stable.

UPDATE 3:45PM 08/02/19
Retour au programme habituel, si le serveur de secours est déconnecté, le Broadcaster passera automatiquement en boucle de maintenance.