6th February 2019

CR-Diffusion-1 INCIDENT: Broadcaster 1

l'un des Broacaster de Cloudsdale Radio n'as plus répondu au monitoring dans la nuit du 3 au 4 fevrier.
Notre serveur de secours n'as pas pris le relay comme il etait prévue.
Toute l'équipe Cloudsdale Radio s'occupe de résoudre ces soucis au plus vite.
Le serveur de secours seras déployer dans l'apres-midi.

UPDATE 14:39 06/02/2019
le serveur de secours a pris le relay.
Cependent le broadcaster ne dispose plus du HTTPS, un player va remplacer celui du broadcaster pour le moment. une mise a jours au site seras effectuer dans les minutes qui suivent.
Egalement la séléction des qualité n'est plus disponible temporairement.
Toute la banque audio CR doit etre ré-upload. cela prendras un peut de temps.

UPDATE 15:20 06/02/2019
La séléction des qualité est disponible.
La banque de musique est en cours d'upload.

UPDATE 15:29 06/02/2019
Le player sur la page "Home" est de retours.

UPDATE 13:05 07/02/2019 Le site et l'API est de nouveau fonctionel.
Cependent certains relay n'accroche pas le stream. donc certains ne sont pas disponible.
la base de donnée musiquale est en cours de reconstruction, le serveur de backup est toujours en route.

UPDATE 09:00 11/02/2019
Le broadcaster est maintenant opérationel.
la base de donnée n'est pas encore complete. celle ci prend plus de temps que prévue a reconstruire.

UPDATE 15:06 11/02/2019
Apres 5 jours de travaille acharnée de la part de nos équipes, l'incident est enfin clos.
retours des programes a la normal.