31st December 2018

Cloudsdale Group Relay France INCIDENT Relay Français down

Incident sur le relay français. Celui-ci ne répond plus depuis quelques heures, les monitorings viennent de nous alerter. Toute l'équipe travaille déjà sur le soucis.

UPDATE 31/12/2018 4:04 pm
Le problème serait dû à un problème de compatibilité d'un paquet avec l'os suite à une mise à jour de celui-ci. Nous travaillons déjà à la résolution du problème.

UPDATE 31/12/2018 5:08 pm
Incident résolue, Le service retourne à la normal.