5th August 2018

Migration Broadcaster, scheduled 4 months ago

Le Broadcaster Cloudsdale Radio seras migré dans la journée.
Celui-ci ne tiens plus la charge.
Un diffuseur de secours seras mis en place pendent cette migration pour éviter les coupure.

UPDATE 05/08/18 15:48
Le nouveau serveur est en place, les fichier sont en cours de traitement.

UPDATE 05/08/18 17:09
La plus part des fichier sont maintenant traiter.
800 tracks sont disponible. le changement de serveur se feras dans les minutes a suivre. petite coupure a prévoirs.
Les points de montage sont en cours de migration.

UPDATE 05/08/18 17:28
Fin de la migration, La station est de retours.
Les nouvelle musique seront upload petit a petit. Une liste arriveras bientôt sur le site.