19th July 2018

Remise en fonction de Sirius Radio et EquestriaFM

Maintenance prévue pour la remise en place des deux radio.
celle ci ne devrais pas affecter le fonctionement de Cloudsdale Radio qui resteras disponible.

UPDATE 20/07/18 12:41AM
La maintenance ne se passe pas comme prévue nous constatons des dysfonctionement coté Broadcaster.
Celui-ci ne met plus a jours les titres correctement et refuse de traiter les fichier.
Nos équipes font leur possible pour résoudre le soucis le plus rapidement.
La maintenance crée également des lenteur sur toute la machine. pour plus d'info se référé a #14

UPDATE 20/07/18 12:51AM
le soucis viens visiblement de la creation de nouvelles instance liquidsoap.
Nous allons faire des test sur des machines prévue a cette effet et probablement installer SR et EQFM sur un serveur differant de Cloudsdale Radio.

UPDATE 25/07/18 05:31AM
Le site Sirius Radio est en redevelopement. Une page temporaire est actuelement en place.