19th July 2018

CR-Diffusion-1 Server Load

Soucis de charge sur le serveur de diffusion, celui-ci peut avoir quelques lenteures au chargement des players sur le site et quelques lags pendant l'écoute.

UPDATE 19/07/18 11:49PM
Début de la maintenance

UPDATE 20/07/18 12:37PM
Nous travaillons actuelement en parallele sur la remise en place des stations EquestriaFM et Sirius Radio.
la surcharge a l'air de venires de la.
Nous vous encouragons a suivre #15 pour rester informé de l'avancement de la maintenance général.

UPDATE 20/07/18 12:50AM
Incident résolue voirs #15